	
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /><title>Don’t Fry Day: 5 Sun Safety Tips</title><meta name="DC.title" content="Don’t Fry Day: 5 Sun Safety Tips" /><meta name="DC.description" content="Don’t Fry Day: 5 Sun Safety Tips" /><meta name="DC.creator" content="US Department of Commerce, NOAA, National Weather Service" /><meta name="DC.date.created" scheme="ISO8601" content="May 27th 2021 7:29 PM" /><meta name="DC.language" scheme="DCTERMS.RFC1766" content="EN-US" /><meta name="DC.keywords" content="Don’t Fry Day: 5 Sun Safety Tips" /><meta name="DC.publisher" content="NOAA's National Weather Service" /><meta name="DC.contributor" content="National Weather Service" /><meta name="DC.rights" content="http://www.weather.gov/disclaimer.php" /><meta name="rating" content="General" /><meta name="robots" content="index,follow" />

        <link href="/css/weatherstyle.css" rel="stylesheet" type="text/css" />
        <link href="/css/template.css" rel="stylesheet" type="text/css" />
        <link href="/css/myfcst.css" rel="stylesheet" type="text/css" />
        <link href="/css/ForecastSearch.css" rel="stylesheet" type="text/css" />
        <link href="/css/pointforecast.css" rel="stylesheet" type="text/css" />
        <link href="/css/jqueryui10_3_1custom/jquery-ui-1.10.3.custom.min.css" rel="stylesheet" type="text/css" />
        <link href="/css/widgets.css" rel="stylesheet" type="text/css" />
        <link href="/css/colorbox/colorbox.css" rel="stylesheet" type="text/css" />

        <script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
        <script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.min.js"></script>
        <script type="text/javascript" src="/js/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="/js/ForecastSearch.js"></script>
        <script type="text/javascript" src="/js/federated-analytics.js"></script>	
        <script type="text/javascript" src="/js/topNavMenu.js"></script>
        <script type="text/javascript" src="/js/NidsESRI.js"></script>
        <script type="text/javascript" src="/js/widgets.js"></script>
        <script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
        <script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
        <script type="text/javascript" src="/js/nwsexit.js"></script>

        <script type="text/javascript">
var _gaq = _gaq || [];
                        _gaq.push(['_setAccount', ' UA-40768555-2']);
_gaq.push(['_anonymizeIp']);
                      _gaq.push(['_trackPageview']);

                      (function() {
                        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                      })();</script>
<script>
// ForeSee Production Embed Script v2.01
// DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
  var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
  aex = { 
    "src": "//gateway.foresee.com/sites/weather-gov/production/gateway.min.js",
    "type": "text/javascript", 
    "async": "true", 
    "data-vendor": "fs", 
    "data-role": "gateway" 
  };
  for (var attr in aex) { am.setAttribute(attr, aex[attr]); } h.appendChild(am); g[fsr] || (g[fsr] = function () { var aT = '__' + fsr + '_stk__'; g[aT] = g[aT] || []; g[aT].push(arguments); });
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************

// Un-comment out the function below when you are ready to input your variable
/*fsReady(function() { 
  FSR.CPPS.set('name','value'); // use single quotes when passing a static-value 
  FSR.CPPS.set('name2',somevariable); // don't use quotes for a dynamic value 
  FSR.CPPS.set('name3',othervariable); // add as many CPPs as you like in this way 
});*/
</script>
    </head>

    <body>
        		<div class="header">
			<div class="header-content">
			<a href="http://www.weather.gov" class="header-nws"><img src="/css/images/header.png"  alt="National Weather Service"/></a>
			<a href="http://www.commerce.gov" class="header-doc"><img src="/css/images/header_doc.png" alt="United States Department of Commerce"/></a>
            <a href="http://www.noaa.gov" class="header-noaa" title="National Oceanic and Atmospheric Administration"></a>
            </div>
                    <div style="clear:both"></div>
		</div>

		<div class="header-shadow">
			<div class="header-shadow-content"></div>
		</div>
	

        <div class="center">

            

            <div class="center-content">

                
                

                <div class="full-width-border">
                    <div class="partial-width-borderbottom">

                        <!-- area for the myforecast widget and wwamap data -->

                        <div class="div-full">    
                        <div class="div-full breadcrumb">    <div class="sitename">        <p class="sitename-name">News Around NOAA</p>        <p class="sitename-class">National Program</p>    </div>    <div class="location">        <h1 class='location-pagetitle'>Don’t Fry Day: 5 Sun Safety Tips</h1>        <div class='location-breadcrumb'>            <a href="https://www.weather.gov">Weather.gov</a> &gt; <a href="https://www.weather.gov/news">News Around NOAA</a> &gt; Don’t Fry Day: 5 Sun Safety Tips        </div>    </div></div>
                        <div class="div-full">    <div class="subMenuNav">        <ul id="subMenuNav">            <li>                <div class="subMenuNavList section-link">                    <a href="http://www.weather.gov/safetycampaign">Weather Safety</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="https://www.weather.gov/safety/airquality">Air Quality</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/beachhazards">Beach Hazards</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/cold">Cold</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/coldwater">Cold Water</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/drought">Drought</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/flood">Floods</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/fog">Fog</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/heat">Heat</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/hurricane"> Hurricanes</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/lightning"> Lightning Safety</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/ripcurrent">Rip Currents</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/safeboating">Safe Boating</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/space">Space Weather</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/heat-uv">Sun (Ultraviolet Radiation)</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/thunderstorm"> Thunderstorms & Tornadoes</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/tornado">Tornado</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/tsunami">Tsunami</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/wildfire">Wildfire</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/wind">Wind</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/winter ">Winter</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://www.weather.gov/safetycampaign">Safety Campaigns</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="https://www.weather.gov/safetycampaign">Seasonal Safety Campaigns</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/safeplaceselfie">#SafePlaceSelfie</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/dhh-safety">Deaf & Hard of Hearing</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/intellectualdisabilities">Intellectual Disabilities</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/fall2020-espanol-sm">Spanish-language Content</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://www.weather.gov/wrn/ambassadors">Ambassador</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="https://www.weather.gov/wrn/ambassadors">About WRN Ambassadors</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/amb-tou">Become an Ambassador</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/ambassador_recognition">Ambassadors of Excellence</a>                        </li>                        <li>                            <a href="https://www.weather.gov/people/">People of WRN</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/amb-faqs"> FAQS</a>                        </li>                        <li>                            <a href="https://docs.google.com/forms/d/e/1FAIpQLScPHee5WAyC5K1LZ3pWLa2zjaM1HZSKN4_AxGUc6RaCy_gxLA/viewform">Tell Your Success Story</a>                        </li>                        <li>                            <a href=" https://www.weather.gov/wrn/success-stories"> Success Stories</a>                        </li>                        <li>                            <a href="http://www.weather.gov/media/wrn/WRN_Ambassador_Trifold.pdf">Tri-fold</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/aviation">Aviation</a>                        </li>                        <li>                            <a href=" http://www.weather.gov/wrn/current-ambassadors"> Current Ambassadors</a>                        </li>                        <li>                            <a href="http://www.weather.gov/media/wrn/WRN_Ambassador_Flyer.pdf">Brochure</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/en-espanol">En Español</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="http://www.weather.gov/owlie/">Education</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="http://www.weather.gov/owlie/">NWS Education Home</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/force">Be A Force Of Nature</a>                        </li>                        <li>                            <a href=" http://www.weather.gov/media/owlie/nws_kids_fact_sheet2.pdf">WRN Kids Flyer</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/wea">Wireless Emergency Alerts</a>                        </li>                        <li>                            <a href="http://www.nws.noaa.gov/nwr/">NOAA Weather Radio</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/mobile-phone">Mobile Weather</a>                        </li>                        <li>                            <a href="http://www.weather.gov/owlie/publication_brochures">Brochures</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/hourly-weather-graph">Hourly Weather Forecast</a>                        </li>                        <li>                            <a href="http://www.weather.gov/media/wrn/citizen_science_page.pdf">Citizen Science</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/intellectualdisabilities">Intellectual Disabilities</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://www.weather.gov/wrn/collaborate">Collaboration</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="https://www.weather.gov/wrn/get-involved">Get Involved </a>                        </li>                        <li>                            <a href="http://www.weather.gov/socialmedia">Social Media</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/ambassadors">WRN Ambassadors ​</a>                        </li>                        <li>                            <a href="https://www.weather.gov/enterprise/">Enterprise Resources</a>                        </li>                        <li>                            <a href="http://www.weather.gov/stormready/">StormReady</a>                        </li>                        <li>                            <a href="https://www.weather.gov/tsunamiready/">TsunamiReady</a>                        </li>                        <li>                            <a href="https://nwschat.weather.gov/">NWSChat (core partners only)</a>                        </li>                        <li>                            <a href="https://inws.ncep.noaa.gov/">InteractiveNWS (iNWS) (core partners only)​</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="http://www.weather.gov/news/"> News & Events</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href=" http://www.weather.gov/news/">Latest News</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/calendar">Calendar</a>                        </li>                        <li>                            <a href=" https://www.weather.gov/wrn/workshops">Meetings & Workshops</a>                        </li>                        <li>                            <a href="https://www.weather.gov/publications/aware">NWS Aware Newsletter</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://www.weather.gov/wrn/wrns">International</a>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://www.weather.gov/wrn/about">About</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href=" https://www.weather.gov/wrn/contact">Contact Us</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/about"> What is WRN?</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/faqs"> WRN FAQ</a>                        </li>                        <li>                            <a href="http://www.weather.gov/media/wrn/WRN_Ambassador_Flyer.pdf">WRN Brochure</a>                        </li>                        <li>                            <a href="https://www.weather.gov/hazardsimplification/">Hazard Simplification</a>                        </li>                        <li>                            <a href="https://www.weather.gov/media/wrn/2018-IDSS2-Pager.pdf">IDSS Brochure</a>                        </li>                        <li>                            <a href="http://www.weather.gov/media/wrn/nws_wrn_roadmap_final_april17.pdf">Roadmap</a>                        </li>                        <li>                            <a href="https://www.weather.gov/media/wrn/NWS_Weather-Ready-Nation_Strategic_Plan_2019-2022.pdf">Strategic Plan</a>                        </li>                        <li>                            <a href=" https://www.weather.gov/wrn/international">WRN International</a>                        </li>                    </ul>                </div>            </li>        </ul>    </div></div>
                        
                        
                                    <div class="div-full">
                <div class="cms-content"><p><a href="/images/news/small-steps.png"><img alt="" src="/images/news/small-steps.png" style="width: 100%;" /></a><br />
<br />
Summer is right around the corner! In an effort to remind everyone to protect their skin while having fun in the sun, today has been designated as &ldquo;<a href="https://skincancerprevention.org/get-involved/dont-fry-day/" target="_blank">Don&rsquo;t Fry Day</a>&rdquo; by the <a href="https://skincancerprevention.org/" target="_blank">National Council on Skin Cancer Prevention</a>.</p>

<p>According to the <a href="https://www.cdc.gov/cancer/skin/statistics/behavior.htm" target="_blank">Center for Disease Control</a>, the sun&rsquo;s UV rays can damage your skin in as little as 15 minutes. Want to know how to protect yourself this summer? Here are 5 recommended &ldquo;sun safe habits&rdquo; to prevent skin and eye damage:</p>

<ol>
	<li><strong>Check NOAA&rsquo;s </strong><a href="https://www.cpc.ncep.noaa.gov/products/stratosphere/uv_index/uv_current_map.shtml" target="_blank"><strong>UV Index forecast</strong></a><strong> before you go.<br />
	<br />
	<img alt="" src="/images/news/UV-index.png" style="width: 100px; height: 100px;" /></strong><br />
	<br />
	Each day, NOAA predicts and tracks ultraviolet radiation levels in the atmosphere that reach Earth&rsquo;s surface, and then forecasts the potential for skin and eye damaging radiation. A numbered score of 0-5 indicates a low risk for those exposed to the sun, while a numbered score of 6 or greater indicates that significant damage can occur in a short period of time.<br />
	&nbsp;</li>
	<li><strong style="font-family: Arial, Helvetica, Geneva, sans-serif; font-size: 10pt;">Apply &mdash; and reapply &mdash; sunscreen.</strong><br />
	<br />
	<img alt="" src="/images/news/sunscreen.png" style="width: 100px; height: 100px;" /><br />
	Use an SPF 30 broad-spectrum, water-resistant sunscreen at least 30 minutes before sun exposure &mdash; and reapply every two hours. If you&rsquo;re jumping in the water, apply even more frequently. Protect marine life by using a chemical free, environmentally friendly sunscreen.<br />
	&nbsp;</li>
	<li><strong>Seek shade.<br />
	<br />
	<img alt="" src="/images/news/Seek-shade.png" style="width: 100px; height: 100px;" /></strong><br />
	<br />
	Bring your own shade to the outdoors by seeking shade under an umbrella. A large tree or other shaded structures could also help.<br />
	&nbsp;</li>
	<li><strong>Wear sunglasses.<br />
	<br />
	<img alt="" src="/images/news/sunglasses.png" style="width: 100px; height: 100px;" /></strong><br />
	<br />
	Your eyes need protection too! Pack a pair of sunglasses before enjoying a day in the sun, and throw a wide brim hat in your bag while you&rsquo;re at it.<br />
	&nbsp;</li>
	<li><strong>Wear protective clothing.<br />
	<br />
	<img alt="" src="/images/news/protective-clothing.png" style="width: 100px; height: 100px;" /></strong><br />
	<br />
	Ultraviolet Protection Factor sunwear provides an extra layer of protection from the sun.</li>
</ol>

<p>Make sure you don&rsquo;t fry this summer by taking one or more of these small steps for sun safety! To ensure your friends and family are also protected, spread the word using this <a href="https://skincancerprevention.org/wp-content/uploads/2021/04/Dont-Fry-Day-2021-Toolkit.pdf" target="_blank">toolkit</a>, which features additional information, graphics, and pre-made social media posts.</p>
</div>
            </div>
            <div style="clear:both"></div>
            
                        </div>
  
                    </div><!-- end of <div class="partial-width-borderbottom"> -->
                </div><!-- <div class="full-width-border"> -->

                <div class="partial-width-borderbottom feature-block">
                    <!-- area for features, frontpage thumbs, and custom page -->
                    
                    
                </div><!-- end of <div class="partial-width-borderbottom feature-block"> -->

                <div class="full-width-first">
                    
                </div>


                <div style="clear:both;"></div>

            </div><!-- <div class="center-content"> -->

        </div><!-- end of <div class="center"> -->

        <!-- sitemap area -->
        <div class="footer">
            
        </div><!-- end of <div class="footer"> -->

        <!-- legal footer area -->
        <div class="footer-legal">
                    <div class="footer-legal">
            <div class="footer-legal-content">

                <div class="one-sixth-first" id="footer_legal_gov">
                    <a href="http://www.usa.gov"><img src="/css/images/usa_gov.png" alt="usa.gov" width="110" height="30" /></a>
                </div>

                <div class="one-half-first" id="footer_legal_info">
                    <p> 
                        <a href="http://www.commerce.gov">US Dept of Commerce</a><br />
                        <a href="http://www.noaa.gov">National Oceanic and Atmospheric Administration</a><br />
                        <a href="https://www.weather.gov" >National Weather Service</a><br />
                        News Around NOAA<br>1325 East West Highway<br />Silver Spring, MD 20910<br /><br /><br /><a href="https://www.weather.gov/news/contact">Comments? Questions? Please Contact Us.</a>                    </p>
                </div><!-- end of <div class="one-half-first" id="footer_legal_info"> -->

                <div class="one-third-last" id="footer_required_links">
                    <div class="div-half">
                        <a href="https://www.weather.gov/disclaimer">Disclaimer</a><br />
                        <a href="http://www.cio.noaa.gov/services_programs/info_quality.html">Information Quality</a><br />
                        <a href="https://www.weather.gov/help">Help</a><br />
                        <a href="http://www.weather.gov/glossary">Glossary</a>
                    </div>

                    <div class="div-half">
                        <a href="https://www.weather.gov/privacy">Privacy Policy</a><br />
                        <a href="https://www.noaa.gov/foia-freedom-of-information-act">Freedom of Information Act (FOIA)</a><br />
                        <a href="https://www.weather.gov/about">About Us</a><br />
                        <a href="https://www.weather.gov/careers">Career Opportunities</a>
                    </div>
                </div><!-- end of <div class="one-third-last" id="footer_required_links"> -->

            </div><!-- end of <div class="footer-legal-content"> -->
        </div><!-- end of <div class="footer-legal"> -->
        
        </div><!-- end of <div class="footer-legal"> -->

        <script type="text/javascript" src="//www.weather.gov/js/govshutdown.js"></script>
    </body>
</html>