	
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" /><title>Topeka, KS</title><meta name="DC.title" content="Topeka, KS" /><meta name="DC.description" content="NOAA National Weather Service Topeka, KS" /><meta name="DC.creator" content="US Department of Commerce, NOAA, National Weather Service" /><meta name="DC.date.created" scheme="ISO8601" content="" /><meta name="DC.language" scheme="DCTERMS.RFC1766" content="EN-US" /><meta name="DC.keywords" content="weather, Topeka, KS" /><meta name="DC.publisher" content="NOAA's National Weather Service" /><meta name="DC.contributor" content="National Weather Service" /><meta name="DC.rights" content="http://www.weather.gov/disclaimer.php" /><meta name="rating" content="General" /><meta name="robots" content="index,follow" />

        <link href="/css/weatherstyle.css" rel="stylesheet" type="text/css" />
        <link href="/css/template.css" rel="stylesheet" type="text/css" />
        <link href="/css/myfcst.css" rel="stylesheet" type="text/css" />
        <link href="/css/ForecastSearch.css" rel="stylesheet" type="text/css" />
        <link href="/css/pointforecast.css" rel="stylesheet" type="text/css" />
        <link href="/css/jqueryui10_3_1custom/jquery-ui-1.10.3.custom.min.css" rel="stylesheet" type="text/css" />
        <link href="/css/widgets.css" rel="stylesheet" type="text/css" />
        <link href="/css/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
        <script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
        <!-- <script type="text/javascript" src="/js/jquery.mobile-1.4.0.min.js"></script> //-->
        <script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.min.js"></script>
        <script type="text/javascript" src="/js/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="/js/ForecastSearch.js"></script>
        <script type="text/javascript" src="/js/federated-analytics.js"></script>
        <script type="text/javascript" src="/js/topNavMenu.js"></script>
        <script type="text/javascript" src="/js/NidsESRI.js"></script>
        <script type="text/javascript" src="/cfisurvey/cfi.js?v2"></script>
        <script type="text/javascript" src="/js/widgets.js"></script>
        <script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
        <script type="text/javascript" src="/js/jquery.colorbox-min.js"></script>
        <script type="text/javascript" src="/js/nwsexit.js"></script>
        <script type="text/javascript">
var _gaq = _gaq || [];
                        _gaq.push(['_setAccount', 'UA-60219664-1']);
_gaq.push(['_anonymizeIp']);
                      _gaq.push(['_trackPageview']);

                      (function() {
                        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                      })();</script>
<script>
// ForeSee Production Embed Script v2.01
// DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
  var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
  aex = { 
    "src": "//gateway.foresee.com/sites/weather-gov/production/gateway.min.js",
    "type": "text/javascript", 
    "async": "true", 
    "data-vendor": "fs", 
    "data-role": "gateway" 
  };
  for (var attr in aex) { am.setAttribute(attr, aex[attr]); } h.appendChild(am); g[fsr] || (g[fsr] = function () { var aT = '__' + fsr + '_stk__'; g[aT] = g[aT] || []; g[aT].push(arguments); });
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************

// Un-comment out the function below when you are ready to input your variable
/*fsReady(function() { 
  FSR.CPPS.set('name','value'); // use single quotes when passing a static-value 
  FSR.CPPS.set('name2',somevariable); // don't use quotes for a dynamic value 
  FSR.CPPS.set('name3',othervariable); // add as many CPPs as you like in this way 
});*/
</script>
<script>
$(document).ready(function() {
  $('img.nocache').each(function () {
      var $this = $(this);
      $this.attr('src', noCache($this.attr('src')));
  });
});
function noCache(url) {
  return url + (url.indexOf('?') >= 0 ? '&nocache=' : '?') + $.now();
}
</script>

    </head>
    <body> 
        <!-- CFI SURVEY -->
        <div id='ZN_9tslIS2mj3KoPgp'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div> 
        <!-- CFI SURVEY END -->

        		<div class="header">
			<div class="header-content">
			<a href="http://www.weather.gov" class="header-nws"><img src="/css/images/header.png"  alt="National Weather Service"/></a>
			<a href="http://www.commerce.gov" class="header-doc"><img src="/css/images/header_doc.png" alt="United States Department of Commerce"/></a>
            <a href="http://www.noaa.gov" class="header-noaa" title="National Oceanic and Atmospheric Administration"></a>
            </div>
                    <div style="clear:both"></div>
		</div>

		<div class="header-shadow">
			<div class="header-shadow-content"></div>
		</div>
	

        <div class="center">

                    <div class="content">
            <div class="topnav">
                <ul id="topnav">
                    <li>
                        <script type="text/javascript">
                            function goBack()
                            {
                                if (document.referrer.toLowerCase().indexOf("weather.gov") != -1)
                                {
                                    history.back();
                                }
                                else
                                {
                                    document.location.href = "http://www.weather.gov";
                                }
                            }
                        </script>
                        <div class="topMenuNavList home">
                            <a href="#" onclick="goBack();">HOME</a>
                        </div>
                    </li>
                    <li>	
                        <div class="topMenuNavList section-link">
                            	<a href="http://www.weather.gov/forecastmaps">FORECAST</a>                        </div>
                            <div style="opacity: 0;" class="sub"> <ul>                        <li>                            <a href="http://www.weather.gov">Local</a>                        </li>                        <li>                            <a href="http://digital.weather.gov">Graphical</a>                        </li>                        <li>                            <a href="http://www.aviationweather.gov/">Aviation</a>                        </li>                        <li>                            <a href="http://www.weather.gov/marine">Marine</a>                        </li>                        <li>                            <a href="http://water.weather.gov/ahps/">Rivers and Lakes</a>                        </li>                        <li>                            <a href="http://www.nhc.noaa.gov/">Hurricanes</a>                        </li>                        <li>                            <a href="http://www.spc.noaa.gov/">Severe Weather</a>                        </li>                        <li>                            <a href="http://www.weather.gov/fire/">Fire Weather</a>                        </li>                        <li>                            <a href="https://www.esrl.noaa.gov/gmd/grad/solcalc/sunrise.html">Sun/Moon</a>                        </li>                        <li>                            <a href="http://www.cpc.ncep.noaa.gov/">Long Range Forecasts</a>                        </li>                        <li>                            <a href="http://www.cpc.ncep.noaa.gov">Climate Prediction</a>                        </li>                        <li>                            <a href="https://www.swpc.noaa.gov/">Space Weather</a>                        </li></ul></div>                        </li>
            <li>	
                        <div class="topMenuNavList section-link">
                            	<a href="https://w2.weather.gov/climate">PAST WEATHER</a>                        </div>
                            <div style="opacity: 0;" class="sub"> <ul>                        <li>                            <a href="https://w2.weather.gov/climate/">Past Weather</a>                        </li>                        <li>                            <a href="https://w2.weather.gov/climate/">Heating/Cooling Days</a>                        </li>                        <li>                            <a href="https://w2.weather.gov/climate/">Monthly Temperatures</a>                        </li>                        <li>                            <a href="https://w2.weather.gov/climate/">Records</a>                        </li>                        <li>                            <a href="http://aa.usno.navy.mil/">Astronomical Data</a>                        </li></ul></div>                        </li>
            <li>	
                        <div class="topMenuNavList section-link">
                            	<a href="http://www.weather.gov/safety">SAFETY</a>                        </div>
                            <div style="opacity: 0;" class="sub"> <ul>                        <li>                            <a href="https://www.weather.gov/safety/flood">Floods</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/tsunami">Tsunamis</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/beachhazards">Beach Hazards</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/wildfire">Wildfire</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/cold">Cold</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/tornado">Tornadoes</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/airquality">Air Quality</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/fog">Fog</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/heat">Heat</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/hurricane">Hurricanes</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/lightning">Lightning</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/safeboating">Safe Boating</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/ripcurrent">Rip Currents</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/thunderstorm">Thunderstorms</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/space">Space Weather</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/heat-uv">Sun (Ultraviolet Radiation)</a>                        </li>                        <li>                            <a href="http://www.weather.gov/safetycampaign">Safety Campaigns</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/wind">Wind</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/drought">Drought</a>                        </li>                        <li>                            <a href="https://www.weather.gov/safety/winter">Winter Weather</a>                        </li></ul></div>                        </li>
            <li>	
                        <div class="topMenuNavList section-link">
                            	<a href="http://www.weather.gov/informationcenter">INFORMATION</a>                        </div>
                            <div style="opacity: 0;" class="sub"> <ul>                        <li>                            <a href="http://www.weather.gov/Owlie's">Owlie's Kids Page</a>                        </li>                        <li>                            <a href="http://www.weather.gov/wrn/wea">Wireless Emergency Alerts</a>                        </li>                        <li>                            <a href="https://www.weather.gov/owlie/publication_brochures">Brochures</a>                        </li>                        <li>                            <a href="http://www.weather.gov/wrn/">Weather-Ready Nation</a>                        </li>                        <li>                            <a href="https://www.weather.gov/coop/">Cooperative Observers</a>                        </li>                        <li>                            <a href="http://www.weather.gov/briefing/">Daily Briefing</a>                        </li>                        <li>                            <a href="http://www.nws.noaa.gov/om/hazstats.shtml">Damage/Fatality/Injury Statistics</a>                        </li>                        <li>                            <a href="http://mag.ncep.noaa.gov/">Forecast Models</a>                        </li>                        <li>                            <a href="https://www.weather.gov/gis">GIS Data Portal</a>                        </li>                        <li>                            <a href="https://www.weather.gov/nwr/">NOAA Weather Radio</a>                        </li>                        <li>                            <a href="http://weather.gov/publications">Publications</a>                        </li>                        <li>                            <a href="http://www.weather.gov/SKYWARN">SKYWARN Storm Spotters</a>                        </li>                        <li>                            <a href="http://www.weather.gov/StormReady">StormReady</a>                        </li>                        <li>                            <a href="https://www.weather.gov/TsunamiReady/">TsunamiReady</a>                        </li>                        <li>                            <a href="https://www.weather.gov/notification/">Service Change Notices</a>                        </li></ul></div>                        </li>
            <li>	
                        <div class="topMenuNavList section-link">
                            	<a href="http://www.weather.gov/education">EDUCATION</a>                        </div>
                            <div style="opacity: 0;" class="sub"> <ul>                        <li>                            <a href="https://www.weather.gov/wrn/force">Be A Force of Nature</a>                        </li>                        <li>                            <a href="http://www.weather.gov/owlie">NWS Education Home</a>                        </li></ul></div>                        </li>
            <li>	
                        <div class="topMenuNavList section-link">
                            	<a href="http://www.weather.gov/news/">NEWS</a>                        </div>
                            <div style="opacity: 0;" class="sub"> <ul>                        <li>                            <a href="http://www.weather.gov/news">NWS News</a>                        </li>                        <li>                            <a href="https://www.weather.gov/wrn/calendar">Events</a>                        </li>                        <li>                            <a href="http://www.weather.gov/socialmedia">Social Media</a>                        </li>                        <li>                            <a href="https://www.weather.gov/owlie/publication_brochures">Pubs/Brochures/Booklets </a>                        </li>                        <li>                            <a href="http://www.noaa.gov/NOAA-Communications">NWS Media Contacts</a>                        </li></ul></div>                        </li>
            <li>	
                        <div class="topMenuNavList section-link">
                            	<a href="http://www.weather.gov/search">SEARCH</a>                        </div>
                             
                            <div style="opacity: 0;" class="sub">     
                                <ul class="no-links">
                                <li><!-- Begin search code -->
                                    <div id="site-search">
                                        <form method="get" action="https://search.usa.gov/search" style="margin-bottom: 0; margin-top: 0;">
                                            <input type="hidden" name="v:project" value="firstgov" /> 
                                            <label for="query">Search For</label> 
                                            <input type="text" name="query" id="query" size="12" /> 
                                            <input type="submit" value="Go" />
                                            <p>
                                                <input type="radio" name="affiliate" checked="checked" value="nws.noaa.gov" id="nws" /> 
                                                <label for="nws" class="search-scope">NWS</label> 
                                                <input type="radio" name="affiliate" value="noaa.gov" id="noaa" /> 
                                                <label for="noaa" class="search-scope">All NOAA</label>
                                            </p>
                                        </form>
                                    </div>
                                </li>
                                </ul>
                            </div>
                                                        </li>
            <li class="last">	
                        <div class="topMenuNavList section-link">
                            	<a href="http://www.weather.gov/about">ABOUT</a>                        </div>
                            <div style="opacity: 0;" class="sub"> <ul>                        <li>                            <a href="http://www.weather.gov/about">About NWS</a>                        </li>                        <li>                            <a href="http://www.weather.gov/organization">Organization</a>                        </li>                        <li>                            <a href="https://www.weather.gov/media/wrn/NWS_Weather-Ready-Nation_Strategic_Plan_2019-2022.pdf">Strategic Plan</a>                        </li>                        <li>                            <a href="https://sites.google.com/a/noaa.gov/nws-insider/">For NWS Employees</a>                        </li>                        <li>                            <a href="http://www.weather.gov/international/">International</a>                        </li>                        <li>                            <a href="http://www.weather.gov/organization">National Centers</a>                        </li>                        <li>                            <a href="http://www.weather.gov/careers/">Careers</a>                        </li>                        <li>                            <a href="http://www.weather.gov/contact">Contact Us</a>                        </li>                        <li>                            <a href="https://w1.weather.gov/glossary">Glossary</a>                        </li></ul></div>                        </li>
                            </ul>
            </div>
        </div>

        

            <div class="center-content">
                <div id="zipcity_news">
                    		<div class="one-sixth-first">
			<div id="forecast-lookup">
				<form name="getForecast" id="getForecast" action="https://forecast.weather.gov/zipcity.php" method="get">
                    <label for="inputstring">Local forecast by <br />"City, St" or ZIP code</label>
                    <input id="inputstring" name="inputstring" type="text" value="Enter location ..." onclick="this.value=''" />
                    <input name="btnSearch" id="btnSearch" type="submit" value="Go" />
                    <div id="txtError">
                        <div id="errorNoResults" style="display:none;">Sorry, the location you searched for was not found. Please try another search.</div>
                        <div id="errorMultipleResults" style="display:none">Multiple locations were found. Please select one of the following:</div>
                        <div id="errorChoices" style="display:none"></div>
                        <input id="btnCloseError" type="button" value="Close" style="display:none" />
                    </div>
                    <div id="txtHelp"><a style="text-decoration: underline;" href="javascript:void(window.open('http://weather.gov/ForecastSearchHelp.html','locsearchhelp','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=1,scrollbars=1,height=500,width=530').focus());">Location Help</a></div>
                </form>

			</div><!-- <div id="forecast-lookup"> -->
		</div><!-- <div class="one-sixth-first"> -->
	
                    <style type="text/css">
    #topnews.important {
        background-color: #d2d2d2;
        height: 100%;
        margin-bottom: 5px;
        position: relative;
    }

    #topnews .icon {
        display: none;
    }

    #topnews.important .icon {
        background-color: #135997;
        display: table-cell;
        height: 100%;
        text-align: center;
        vertical-align: middle;
        width: 80px;
    }

    #topnews.important .body {
        color: #141414;
        display: table-cell;
        padding: 10px;
    }
</style>
<div class="five-sixth-last">
    <div id="topnews">
        <div class="icon"><img src="/css/images/news-important.jpg"></div>
        <div class="body">
            <h1 style="font-size: 11pt;">Snow in the Rockies and High Plains</h1>
            <p>
                A surge of cold air will bring rapidly falling temperatures and snow to spread across the Rockies, Plains and Middle Mississippi Valley into the Great Lakes over the next couple of days. Heavy showers and thunderstorms will continue to bring a threat of flash and urban flooding, hail, and strong/gusty winds to the Florida peninsula into midweek.
                <a href="http://www.wpc.ncep.noaa.gov/discussions/hpcdiscussions.php?disc=pmdspd" target="_blank">Read More &gt;</a>
            </p>
        </div>
    </div>
</div>
                </div>
                <div class="full-width-bordertop">
                    <div class="div-full">

                        <!-- area for the myforecast widget and wwamap data -->
                        <div class="one-sixth-first" id="sidebar">
                                    <script type="text/javascript" src="/js/jquery-cookie.js"></script>
        <script type="text/javascript" src="/js/MyForecastWidget.js"></script>
        <div id="myfcst-widget">
            <div id="myfcst">
                <form id='myfcst-form' action='/widgets/MyForecastWidget.php'>
                    <span id="myfcst-title">Customize Your <strong>Weather.gov</strong></span>
                    <span id="myfcst-error"></span>
                    <div id="myfcst-input-block">
                        <input type="text" name="myfcst-location-input" id="myfcst-location-input" value="City, ST" /> 
                        <label for="myfcst-location-input">Enter Your City, ST or ZIP Code</label><br />	
                        <input type="checkbox" name="myfcst-remember" id="myfcst-remember" />
                        <label for="myfcst-remember">Remember Me</label> 					
                    </div>
                    <div class="myfcst-footer">
                        <input type="submit" value="Get Weather" id="myfcst-submit" />
                        <p class="myfcst-policy"><a href="http://www.weather.gov/privacy.php">Privacy Policy</a></p>
                    </div>
                </form>
                <div id="myfcst-fcst"></div>
                <div id="myfcst-multi-result"></div>
                <div id="myfcst-loading">LOADING...</div>
            </div>
            
        </div>
        
                            <div class="div-full cms-content" id="cms_page_badges"><script>
  /* Attach tracking to all download & external links */
var _gaq = _gaq || [];

function _gaLt(event){
    var el = event.srcElement || event.target;

    /* Loop through parent elements if clicked element is not a link (ie: <a><img /></a> */
    while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
        el = el.parentNode;

    if(el && el.href){
        dl = document.location;
        l = dl.pathname + dl.search;
        h = el.href;
        c = !1;
        if(h.indexOf(location.host) == -1){
            c = "Outgoing Links";
            a = h;
        }
        else if(h.match(/\/assets\//) && !h.match(/\.(jpe?g|bmp|png|gif|tiff?)$/i)){
            c = "Downloads";
            a = h.match(/\/assets\/(.*)/)[1];
        }
        if(c){
            _gaq.push(["_trackEvent",c,a,l]);
            /* Push secondary tracker if set */
            _gaq2 && _gaq.push(["b._trackEvent",c,a,l]);
            /* if target not set delay opening of window by 0.5s to allow tracking */
            if(!el.target || el.target.match(/^_(self|parent|top)$/i)){
                setTimeout(function(){
                    document.location.href = el.href;
                }.bind(el),500);
                /* Prevent standard click */
                event.preventDefault ? event.preventDefault() : event.returnValue = !1;
            }
        }

    }
}

var d = document;
d.addEventListener ? d.addEventListener("click",_gaLt,!1) : d.attachEvent && d.attachEvent("onclick",_gaLt);

</script>
<script>
	$(document).ready(function(){ 
		$('.mod-image-tiles .one-sixth-first').css({
    	'width' : '31%',
    	'height': '225px',
        'margin-bottom': '35px'
    	});

		$('.mod-image-tiles img').css({
    	'width' : '100%',
        'height': '100%',
    	});

	});

</script></div>
                        </div><!-- end of <div class="one-sixth-first"> -->

                        <div class="five-sixth-first" id="pagebody">
                            <div class="div-full breadcrumb">    <div class="sitename">        <p class="sitename-name">Topeka, KS</p>        <p class="sitename-class">Weather Forecast Office</p>    </div>    <div class="location">        <h1 class='location-pagetitle'>NWS Forecast Office Topeka, KS</h1>        <div class='location-breadcrumb'>            <a href="https://www.weather.gov">Weather.gov</a> &gt; Topeka, KS        </div>    </div></div>
                            <div class="div-full">    <div class="subMenuNav">        <ul id="subMenuNav">            <li>                <div class="subMenuNavList section-link">                    <a href="https://forecast.weather.gov/product.php?site=NWS&issuedby=TOP&product=HWO">Current Hazards</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="http://forecast.weather.gov/product.php?site=TOP&issuedby=TOP&product=LSR&format=CI&version=1&glossary=1">Storm and Precipitation Reports</a>                        </li>                        <li>                            <a href="http://www.weather.gov/crh/outlooks">Outlooks</a>                        </li>                        <li>                            <a href="https://www.weather.gov/crh/stormreports?sid=top">Submit a Storm Report</a>                        </li>                        <li>                            <a href="https://www.weather.gov/crh/ghwo?sid=top">Experimental Graphical Hazardous Weather Outlook</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="/">Current Conditions</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="https://www.aviationweather.gov/metar?zoom=5&lat=43.28323&lon=-92.6604">Observations</a>                        </li>                        <li>                            <a href="/crh/snowfall">Snowfall Analysis</a>                        </li>                        <li>                            <a href="http://www.weather.gov/source/crh/lsrmap.html?sid=top">Local Storm Reports</a>                        </li>                        <li>                            <a href="http://www.weather.gov/source/crh/snowmap.html?sid=top">Local Snowfall Reports</a>                        </li>                        <li>                            <a href="http://water.weather.gov/precip/">Observed Precipitation</a>                        </li>                        <li>                            <a href="https://www.star.nesdis.noaa.gov/GOES/index.php">Satellite</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://radar.weather.gov">Radar</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="https://radar.weather.gov/?settings=v1_eyJhZ2VuZGEiOnsiaWQiOiJsb2NhbCIsImNlbnRlciI6Wy05Ni4yMzIsMzguOTk3XSwiem9vbSI6OC4xMjY4NzU3MjE4MDM4MiwiZmlsdGVyIjoiV1NSLTg4RCIsImxheWVyIjoiYnJlZl9yYXciLCJzdGF0aW9uIjoiS1RXWCIsInRyYW5zcGFyZW50Ijp0cnVlLCJhbGVydHNPdmVybGF5Ijp0cnVlLCJzdGF0aW9uSWNvbnNPdmVybGF5Ijp0cnVlfSwiYmFzZSI6InN0YW5kYXJkIiwiY291bnR5IjpmYWxzZSwiY3dhIjpmYWxzZSwic3RhdGUiOmZhbHNlLCJtZW51Ijp0cnVlLCJzaG9ydEZ1c2VkT25seSI6dHJ1ZX0%3D#/">Local Radar</a>                        </li>                        <li>                            <a href="https://aviationweather.gov/radar/plot?region=ict">Regional Radar</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="#">Forecasts</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="http://forecast.weather.gov/gridpoint.php?site=top&TypeDefault=graphical">Hourly Forecasts</a>                        </li>                        <li>                            <a href="http://www.nws.noaa.gov/wtf/udaf/area/?site=top">User Defined Area Forecast</a>                        </li>                        <li>                            <a href="http://forecast.weather.gov/product.php?site=TOP&issuedby=TOP&product=AFD&format=CI&version=1&glossary=1">Forecast Discussion</a>                        </li>                        <li>                            <a href="/top/fire">Fire Weather</a>                        </li>                        <li>                            <a href="http://forecast.weather.gov/wxplanner.php?site=top">Activity Planner</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://water.weather.gov/ahps2/index.php?wfo=TOP">Rivers and Lakes</a>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="https://w2.weather.gov/climate/index.php?wfo=top">Climate and Past Weather</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="http://www.drought.gov/drought/">Drought</a>                        </li>                        <li>                            <a href="http://www.climate.gov/">NOAA Climate Service</a>                        </li>                        <li>                            <a href="/top/events">Event Summaries</a>                        </li>                        <li>                            <a href="http://www.weather.gov/climate/index.php?wfo=top">Local</a>                        </li>                    </ul>                </div>            </li>            <li>                <div class="subMenuNavList section-link">                    <a href="http://www.weather.gov/top/">Local Programs</a>                </div>                <div class="sub">                    <ul>                        <li>                            <a href="https://www.weather.gov/crh/publications">Publications</a>                        </li>                        <li>                            <a href="/top/blog">Blog</a>                        </li>                        <li>                            <a href=" http://www.weather.gov/top/sitrep">Situation Report </a>                        </li>                        <li>                            <a href="https://www.weather.gov/top/drought">Local Drought Info</a>                        </li>                        <li>                            <a href="http://www.weather.gov/top/stategraphics">State Graphics</a>                        </li>                        <li>                            <a href="https://www.weather.gov/top/social">Social Dashboard</a>                        </li>                        <li>                            <a href="/top/text">Text Products</a>                        </li>                        <li>                            <a href="http://www.weather.gov/top/cliplot_retire">Climate Table and Graphs</a>                        </li>                        <li>                            <a href="http://www.wrh.noaa.gov/mesowest/getobext.php?wfo=&sid=KTOP&num=168&raw=0&dbn=m&banner=off">Topeka Weather Conditions</a>                        </li>                        <li>                            <a href="http://www.weather.gov/top/office">Our Office</a>                        </li>                    </ul>                </div>            </li>        </ul>    </div></div>

                            
                            <div class="div-full">
		<div id="wx_map_border" style="margin-bottom-15px;min-height:450px;width:600px;padding:2px;">		<style type="text/css">
 		#wfomap_main{
			width:700px;
			padding:0px;
			margin:5px 0px 5px 0px;
		}
		#wfomap_container{
			width:354px;
			border:1px solid black;
			background-repeat:no-repeat;
			height:274px;
			padding:0px;
 			margin:0px;
			float: left;
		}
		#wfomap_rtcol{
			float: left;
			width:190px;
			border:1px solid black;
			margin:0px 0px 0px 5px;
		}
		#wfomap_rtcol_top_lt{
			padding-top:5px;
			width:86px;
			float: left;
		}
		#wfomap_rtcol_top_rt{
			width:64px;
			float: left;
			line-height: 0pt;
			margin:0px 0px 0px 40px;
		}
		#wfomap_rtcol_bot{
			float: left;
			width:190px;
			border-top:1px solid black;
			line-height: 0pt;
		}
		#wfomap_rtcol_bot a{
			line-height: 10pt;
		}
		#wfomap_rtcol_bot table{
			width:180px;
		}
		#wfomap_rtcol_bot table td{
			padding:2px 0px 1px 5px;
		}
		#wwamap_header{
			text-align:center;
			font-weight:bold;
			width:355px;
			margin:0px 0px 5px 0px;
		}
		#wwamap_time_area{
			margin:5px 0px 0px 0px;
			width:100%;
			text-align:center;
			font-size:12px;
			font-weight:bold;
		}
		#language_version_area{
			position:relative;
			margin:0px 0px 5px 420px;
		}
		</style>

		<script language="javascript">
                $(document).ready(function(){
                   $("#wwamapImage").click(function(e){
                        var offset_l = $(this).offset().left - $(window).scrollLeft();
			var offset_t = $(this).offset().top - $(window).scrollTop();
			var left =  Math.round( (e.clientX - offset_l) );
			var top = Math.round( (e.clientY - offset_t) );
			//console.log("click position result --> X: " + left + ", Y: " + top);
			$('#mapx').val(left);
			$('#mapy').val(top);
                   });
                });
		</script>

		<div id="wwamap">
		<div id="wfomap_main" style="margin:10px 0px 0px 15px;">
			<div id="wwamap_header">Click a location below for detailed forecast.</div>
						    <div id="wfomap_container">
				<form name="form1" method="get" action="https://forecast.weather.gov/MapClick.php">
				<input type="image" id="wwamapImage" src="/wwamap/png/top.png" align="middle" alt="Map of Forecast Area" title="Map of Forecast Area" />
				<input type="hidden" name="site" value="top" />
				<input type="hidden" name="zmx" value="" /><input type="hidden" name="zmy" value="" />
				<input type="hidden" name="map_x" id="mapx" value="" />
				<input type="hidden" name="map_y" id="mapy" value="" />
				</form>
								    <p id="wwamap_time_area">Last Map Update: Mon, Apr. 19, 2021 at 4:35:29 am CDT</p>
							    </div>
			
			<!-- START RIGHT SIDE COLUMN -->
			<div id="wfomap_rtcol">

				<div id="wfomap_rtcol_top_lt">
					<a href="/wwamap/wwatxtget.php?cwa=top&wwa=all">Watches, Warnings &amp; Advisories</a>
				</div>
				<div id="wfomap_rtcol_top_rt">		<style type="text/css">
		td {
			padding:0px;
			vertical-align:middle;
		}
		.zoom a {
			color:#ffffff;
			font-size:9px;
			font-weight:normal;
			line-height:9pt;
			text-decoration:none;
		}
		a {
			vertical-align:none;
		}
		img {
			display:inline;
			vertical-align:text-top;
		}

		img.south_disabled, img.west_disabled, img.north_disabled, img.northwest_disabled, img.northeast_disabled, img.east_disabled, img.southeast_disabled, img.southwest_disabled{
  			filter:alpha(opacity=30);
  			-moz-opacity: .3;
  			opacity: .3;
		}
		</style>
		<table border="0" width="64" cellspacing="0" cellpadding="0" bgcolor="#003399"><tr><td><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/gid/'"><img class="" src="/wwamap/gif/nw.gif" alt="National Weather Service Hastings, NE" title="National Weather Service Hastings, NE" width="17" height="17" border="0" /></a></td><td align="center"><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/oax/'"><img class="" src="/wwamap/gif/n.gif" alt="National Weather Service Omaha/Valley, NE" title="National Weather Service Omaha/Valley, NE" width="17" height="17" border="0" /></a></td><td align="right"><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/dmx/'"><img class="" src="/wwamap/gif/ne.gif" alt="National Weather Service Des Moines, IA" title="National Weather Service Des Moines, IA" width="17" height="17" border="0" /></a></td></tr><tr><td align="center"><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/gld/'"><img class="" src="/wwamap/gif/w.gif" alt="National Weather Service Goodland, KS" title="National Weather Service Goodland, KS" width="17" height="17" border="0" /></a></td><td align="center" width="30" class="zoom"><img src="/wwamap/gif/spacer.gif" width="30" height="1" border="0" /><a href="http://www.weather.gov">Zoom<br />Out</a><br /><img src="/wwamap/gif/spacer.gif" width="30" height="1" border="0" /></td><td align="center"><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/eax/'"><img class="" src="/wwamap/gif/e.gif" alt="National Weather Service Kansas City/Pleasant Hill, MO" title="National Weather Service Kansas City/Pleasant Hill, MO" width="17" height="17" border="0" /></a></td></tr><tr><td><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/ddc/'"><img class="" src="/wwamap/gif/sw.gif" alt="National Weather Service Dodge City, KS" title="National Weather Service Dodge City, KS" width="17" height="17" border="0" /></a></td><td align="center"><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/ict/'"><img class="" src="/wwamap/gif/s.gif" alt="National Weather Service Wichita, Kansas" title="National Weather Service Wichita, Kansas" width="17" height="17" border="0" /></a></td><td align="right"><a href="javascript:void(0);" onclick="javascript:location.href='https://www.weather.gov/sgf/'"><img class="" src="/wwamap/gif/se.gif" alt="National Weather Service Springfield, MO" title="National Weather Service Springfield, MO" width="17" height="17" border="0" /></a></td></tr></table></div>

				<div id="wfomap_rtcol_bot">
					
				<table width='150' border='0' cellspacing='0' cellpadding='0'>
				
					<tr>
						<td valign='top' width='2'></td>
						<td valign='top' width='125'><img src='//forecast.weather.gov/wwamap/gif/spacer.gif' width='125' height='3' border='0'></td>
						<td valign='top' width='20'></td>
						<td valign='top' width='2'></td>
					</tr>
					<tr>
						<td valign='top' align='left' width='2'></td>
						<td valign='top' align='left' width='125'><a href="//forecast.weather.gov/wwamap/wwatxtget.php?cwa=top&wwa=freeze warning">Freeze Warning</a></td>
						<td valign='top' align='right' width='20'><div style="display:inline-block; width:20px; height:12px; background-color:#483D8B;"></div></td><td valign='top' align='left' width='2'></td>
					</tr>
					
					<tr>
						<td valign='top' width='2'></td>
						<td valign='top' width='125'><img src='//forecast.weather.gov/wwamap/gif/spacer.gif' width='125' height='3' border='0'></td>
						<td valign='top' width='20'></td>
						<td valign='top' width='2'></td>
					</tr>
					<tr>
						<td valign='top' align='left' width='2'></td>
						<td valign='top' align='left' width='125'><a href="//forecast.weather.gov/wwamap/wwatxtget.php?cwa=top&wwa=winter weather advisory">Winter Weather Advisory</a></td>
						<td valign='top' align='right' width='20'><div style="display:inline-block; width:20px; height:12px; background-color:#7B68EE;"></div></td><td valign='top' align='left' width='2'></td>
					</tr>
					
					<tr>
						<td valign='top' width='2'></td>
						<td valign='top' width='125'><img src='//forecast.weather.gov/wwamap/gif/spacer.gif' width='125' height='3' border='0'></td>
						<td valign='top' width='20'></td>
						<td valign='top' width='2'></td>
					</tr>
					<tr>
						<td valign='top' align='left' width='2'></td>
						<td valign='top' align='left' width='125'><a href="//forecast.weather.gov/wwamap/wwatxtget.php?cwa=top&wwa=freeze watch">Freeze Watch</a></td>
						<td valign='top' align='right' width='20'><div style="display:inline-block; width:20px; height:12px; background-color:#00FFFF;"></div></td><td valign='top' align='left' width='2'></td>
					</tr>
					
					<tr>
						<td valign='top' width='2'></td>
						<td valign='top' width='125'><img src='//forecast.weather.gov/wwamap/gif/spacer.gif' width='125' height='3' border='0'></td>
						<td valign='top' width='20'></td>
						<td valign='top' width='2'></td>
					</tr>
					<tr>
						<td valign='top' align='left' width='2'></td>
						<td valign='top' align='left' width='125'><a href="//forecast.weather.gov/wwamap/wwatxtget.php?cwa=top&wwa=hazardous weather outlook">Hazardous Weather Outlook</a></td>
						<td valign='top' align='right' width='20'><div style="display:inline-block; width:20px; height:12px; background-color:#EEE8AA;"></div></td><td valign='top' align='left' width='2'></td>
					</tr>
					
				<tr>
					<td colspan='4'><img src='//forecast.weather.gov/wwamap/gif/spacer.gif' width='150' height='3' border='0'></td>
				</tr>
				</table>
								</div>
			</div>
			<div style="clear:both;"></div>
			<!-- END RIGHT SIDE COLUMN -->

		</div><!-- end of  <div id="wfomap_main" style="margin:10px 0px 0px 15px;"> -->
		</div><!-- end of <div id="wwamap"> -->
	</div></div>
                            <div class="div-full cms-content" id="front_page_content"><script>

value = '39.056,-95.69';

if ($.cookie('myForecast') == null){

   $.cookie('myForecast', value);
   $.cookie('myForecastess', value);
 
}
</script><script>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</script>
<style type="text/css">.widget3 {
            display: none;
      		background-color: #DAF0FA;
      		padding: 2%;
			box-shadow: 0px 0px 10px -3px;
			webkit-box-shadow: 0px 0px 10px -3px;
			moz-box-shadow: 0px 0px 10px -3px;
			width: 125%;
			height:100px;
			background-size: 8rem 6rem;
			background-repeat: no-repeat;
			background-position: 15px 15px;
			margin-top: 10px;	
			}

       .widget3 img{
      		height: 100px;
      		float: left;
            margin-right: 10px;
			}
		    .widget3Title{
			text-align: left;
			text-transform: uppercase;
			color: #135897;
			font-weight: bold;
			font-size: 14px;
			margin-bottom: 1%;
			}
       .widget3TitleText{
			}
       .widget3Subtext{
			color: #545454;
			}
       .sitrep {
            display: none;
      		background-color: #f4ff8a;
      		padding: 10px;
			box-shadow: 0px 0px 10px -3px;
			webkit-box-shadow: 0px 0px 10px -3px;
			moz-box-shadow: 0px 0px 10px -3px;
			width: 400px;
            height: 100%;
			background-size: 8rem 6rem;
			background-repeat: no-repeat;
			background-position: 15px 15px;
			margin: 3px;
            margin-left: 15px;
            margin-bottom: 13px; 	
			}

       .sitrep img{
      		height: 75px;
            width: 50px;
      		float: left;            
			}
       .sitrepText{
			margin-left: 10px;
			}
		    .sitrepTitle{
			text-align: left;
			text-transform: uppercase;
			color: #135897;
			font-weight: bold;
			font-size: 14px;
			margin-bottom: 1%;
			}
       .sitrepTitleText{
			}
       .sitrepSubtext{
			color: #545454;
            font-size: 12px;
			}
       /* unvisited link */   	
	   .widget3 a:link {
       color: #1763AB;
       text-decoration: none;
	   }
       .sitrep a:link {
       color: #1763AB;
       text-decoration: none;
	   }

	   /* visited link */
	   .widget3 a:visited {
       color: #1763AB;
       text-decoration: none;
	   }
       .sitrep a:visited {
       color: #1763AB;
       text-decoration: none;
	   }

	   /* mouse over link */
	   .widget3 a:hover {
       color: orange;
       }
       .sitrep a:hover {
       color: orange;
       }

	   /* selected link */
	   .widget3 a:active {
       color: #1763AB;
       text-decoration: none;
	   }
       .sitrep a:active {
       color: #1763AB;
       text-decoration: none;
	   }

       .cycle-slideshow {
           position: relative;
       }

       .cycle-slideshow img{
           height: 225px !important;
           width: 100% !important;
       }
</style>
</div>
                            
                        </div>

                    </div><!-- end of <div class="partial-width-borderbottom"> -->
   
                </div><!-- <div class="full-width-border"> -->
           
                <!-- area for features, frontpage thumbs, and custom page -->
                
                
                <!-- end of <div class="partial-width-borderbottom feature-block"> -->
                        <link rel="stylesheet" type="text/css" href="/css/mod-image-tiles.css" />
                            <div id="image_tiles">
        <div class="div-full mod-image-tiles">
                    <div class="one-sixth-first" >
                <a href="/top/weatherstory"><img alt="Graphical Weather Depiction" src="/images/top/wxstory/Tab2FileL.png" />Weather Story</a>
            </div>
                    <div class="one-sixth-first" >
                <a href="https://www.wpc.ncep.noaa.gov/national_forecast/natfcst.php"><img alt="Weather Map" src="https://www.wpc.ncep.noaa.gov/noaa/noaad1.gif" />Weather Map</a>
            </div>
                    <div class="one-sixth-first" >
                <a href="https://radar.weather.gov/?settings=v1_eyJhZ2VuZGEiOnsiaWQiOiJsb2NhbCIsImNlbnRlciI6Wy05Ni4yMzIsMzguOTk3XSwiem9vbSI6OC4xMjY4NzU3MjE4MDM4MiwiZmlsdGVyIjoiV1NSLTg4RCIsImxheWVyIjoiYnJlZl9yYXciLCJzdGF0aW9uIjoiS1RXWCIsInRyYW5zcGFyZW50Ijp0cnVlLCJhbGVydHNPdmVybGF5Ijp0cnVlLCJzdGF0aW9uSWNvbnNPdmVybGF5Ijp0cnVlfSwiYmFzZSI6InN0YW5kYXJkIiwiY291bnR5IjpmYWxzZSwiY3dhIjpmYWxzZSwic3RhdGUiOmZhbHNlLCJtZW51Ijp0cnVlLCJzaG9ydEZ1c2VkT25seSI6dHJ1ZX0%3D#/"><img alt="Local Radar Image" src="https://radar.weather.gov/ridge/lite/KTWX_loop.gif" />Local Radar</a>
            </div>
                </div>
                    </div>
        
                <div class="full-width-bordertop">
                    		 <div class="full-width-first communication-links">
                        	<div class ="one-sixth-first divs">
            		<div class="myforecast-current">
                		<a style="text-decoration:none;" href="https://www.twitter.com/NWSTopeka" target="_blank">
                			<img src="/css/images/twitter.png" width="16" alt="Follow us on Twitter" height="16" />&nbsp;&nbsp;Follow us on Twitter
                		</a>
               		</div>
               	</div>
                        	<div class ="one-sixth-first divs">
            		<div class="myforecast-current">
                		<a style="text-decoration:none;" href="https://www.facebook.com/NWSTopeka" target="_blank">
                			<img src="/css/images/fb.png" width="16" height="16" alt="Follow us on Facebook" />&nbsp;&nbsp;Follow us on Facebook
                		</a>
                	</div>
                </div>
         	            	<div class ="one-sixth-first divs">
            		<div class="myforecast-current">
            			<a style="text-decoration:none;" href="https://www.youtube.com/user/NWSTopekaKS" target="_blank">
            				<img src="/css/images/youtube_play.png" alt="Follow us on YouTube" />&nbsp;&nbsp;Follow us on YouTube
            			</a>
            		</div>
            	</div>
                        <div class ="one-half-last nopad">
               	<span class="txt-rt myforecast-current">
                	<div class="myforecast-current">
                		<a href="/rss_page.php?site_name=top" target="_blank" style="text-decoration:none;font-size:11px;">
							<img src="/css/images/rss.png" width="16" height="16" alt="TOP RSS Feed" />&nbsp;&nbsp;TOP RSS Feed
						</a>
                	</div>
                </span>
          	</div>
      	</div>
    	<div style="clear:both;"></div>
	
                </div>


                <div style="clear:both;"></div>

            </div><!-- <div class="center-content"> -->

        </div><!-- end of <div class="center"> -->

        <!-- sitemap area -->
        <div class="footer">
            		<style type="text/css">
            .footer-column-head a:link, .footer-column-head a:visited {
                color: #ED7A08;		
            }
		</style>
		<div class="footer-content">
							<div class="footer-column" style="padding:10px 10px;">
                                            <p>
                            <span class="footer-column-head">
                                <a href="">Recent Weather</a>
                            </span><br />
                                                        <a href="https://www.wrh.noaa.gov/mesowest/getobext.php?wfo=&amp;sid=KTOP&amp;num=168&amp;raw=0&amp;dbn=m&amp;banner=off">Topeka</a><br />
                                                            <a href="https://www.wrh.noaa.gov/mesowest/getobext.php?wfo=&amp;sid=KLWC&amp;num=168&amp;raw=0&amp;dbn=m&amp;banner=off">Lawrence</a><br />
                                                            <a href="https://www.wrh.noaa.gov/mesowest/getobext.php?wfo=&amp;sid=KEMP&amp;num=168&amp;raw=0&amp;dbn=m&amp;banner=off">Emporia</a><br />
                                                            <a href="https://www.wrh.noaa.gov/mesowest/getobext.php?wfo=&amp;sid=KMHK&amp;num=168&amp;raw=0&amp;dbn=m&amp;banner=off">Manhattan</a><br />
                                                            <a href="https://www.wrh.noaa.gov/mesowest/getobext.php?wfo=&amp;sid=KCNK&amp;num=168&amp;raw=0&amp;dbn=m&amp;banner=off">Concordia</a><br />
                                                    </p>
                              			</div>
            				<div class="footer-column" style="padding:10px 10px;">
                                            <p>
                            <span class="footer-column-head">
                                <a href="">Radar/Satellite</a>
                            </span><br />
                                                        <a href="https://preview-radar.weather.gov/#/">New Radar Page</a><br />
                                                            <a href="https://mrms.nssl.noaa.gov/qvs/product_viewer/">MRMS Data</a><br />
                                                            <a href="https://cimss.ssec.wisc.edu/severe_conv/probsev.html">NOAA/CIMSS ProbSevere</a><br />
                                                    </p>
                              			</div>
            				<div class="footer-column" style="padding:10px 10px;">
                          			</div>
            				<div class="footer-column" style="padding:10px 10px;">
                          			</div>
            				<div class="footer-column" style="padding:10px 10px;">
                                            <p>
                            <span class="footer-column-head">
                                <a href="">Decision Support</a>
                            </span><br />
                                                        <a href="https://preview.weather.gov/edd/">Enhanced Data Display</a><br />
                                                            <a href="https://www.weather.gov/media/top/sitreport/SitReport1.pdf">Situation Report</a><br />
                                                            <a href="https://www.weather.gov/top/stategraphics">State Graphics</a><br />
                                                            <a href="https://forecast.weather.gov/wxplanner.php?site=top">Activity Planner</a><br />
                                                    </p>
                              			</div>
            				<div class="footer-column" style="padding:10px 10px;">
                                            <p>
                            <span class="footer-column-head">
                                <a href="http://www.weather.gov/top/">Local Information</a>
                            </span><br />
                                                        <a href="https://www.weather.gov/top/office">Our Office</a><br />
                                                            <a href="https://www.weather.gov/top/events">Significant Events</a><br />
                                                            <a href="http://www.weather.gov/top/text">Text Product List</a><br />
                                                    </p>
                              			</div>
            		</div>
	
        </div><!-- end of <div class="footer"> -->

        <!-- legal footer area -->
        <div class="footer-legal">
                    <div class="footer-legal">
            <div class="footer-legal-content">

                <div class="one-sixth-first" id="footer_legal_gov">
                    <a href="http://www.usa.gov"><img src="/css/images/usa_gov.png" alt="usa.gov" width="110" height="30" /></a>
                </div>

                <div class="one-half-first" id="footer_legal_info">
                    <p> 
                        <a href="http://www.commerce.gov">US Dept of Commerce</a><br />
                        <a href="http://www.noaa.gov">National Oceanic and Atmospheric Administration</a><br />
                        <a href="https://www.weather.gov" >National Weather Service</a><br />
                        Topeka, KS<br>1116 NE Strait Avenue<br />Topeka, KS 66616-1667<br />785-234-2592<br /><br /><a href="mailto:nws.topeka@noaa.gov">Comments? Questions? Please Contact Us.</a>                    </p>
                </div><!-- end of <div class="one-half-first" id="footer_legal_info"> -->

                <div class="one-third-last" id="footer_required_links">
                    <div class="div-half">
                        <a href="https://www.weather.gov/disclaimer">Disclaimer</a><br />
                        <a href="http://www.cio.noaa.gov/services_programs/info_quality.html">Information Quality</a><br />
                        <a href="https://www.weather.gov/help">Help</a><br />
                        <a href="http://www.weather.gov/glossary">Glossary</a>
                    </div>

                    <div class="div-half">
                        <a href="https://www.weather.gov/privacy">Privacy Policy</a><br />
                        <a href="https://www.noaa.gov/foia-freedom-of-information-act">Freedom of Information Act (FOIA)</a><br />
                        <a href="https://www.weather.gov/about">About Us</a><br />
                        <a href="https://www.weather.gov/careers">Career Opportunities</a>
                    </div>
                </div><!-- end of <div class="one-third-last" id="footer_required_links"> -->

            </div><!-- end of <div class="footer-legal-content"> -->
        </div><!-- end of <div class="footer-legal"> -->
        
        </div><!-- end of <div class="footer-legal"> -->

        <script type="text/javascript" src="//www.weather.gov/js/govshutdown.js"></script>
    </body>
</html>